Ergebnis 1 bis 5 von 5

Thema: Alexa 2.0 macht Probleme - Wird nicht mehr Grün

  1. #1
    Administrator Avatar von Master67
    Registriert seit
    29.09.2018
    Ort
    Hessen
    Beiträge
    1.175
    Post Thanks / Like
    Renommee-Modifikator
    10

    Daumen runter Alexa 2.0 macht Probleme - Wird nicht mehr Grün

    Ich bekomme seit ein paar Tagen meinen Alexa2.0 Adapter nicht mehr Grün, er und drei weitere Adapter bleiben immer Gelb.

    Es gibt immer wieder den Hinweis auf einen Proxy... meiner kann es nich sein weil es keinen mehr gibt.....

    Name:  2019-11-10 (1).png
Hits: 49
Größe:  7,2 KB

    Was mache ich falsch?

    Name:  2019-11-10.png
Hits: 43
Größe:  86,2 KB
    Gruß Olaf

    Innogy Thermostate - Rollladensteuerung - Rauchmelder u. Zwischenstecker - Sonoff S20 - SWA1 - Beelink BT3 pro - Broadlink RM Mini 3 - Harmony Hub - Alexa Echo u. Dot - Respberry Pi 3 - ieGeek IP Überwachungskamera -
    Innogy Gateway - Xiaomi und Aqara Gateway - Xiaomi Feuchtigkeits- und Temperatur Sensor - Sonoff RF Bridge 433MHz - Xiaomi Aqara Cube - Xiaomi Aqara Wasser Sensor - Xiaomi Aqara Tür und Fenster Sensor - Gesound SP1 - YI Home Cam - Sricam Cam- Xiaomi Wireless Switch - shelly 1

  2. #2
    Administrator Avatar von Master67
    Registriert seit
    29.09.2018
    Ort
    Hessen
    Beiträge
    1.175
    Post Thanks / Like
    Erstellt von
    Renommee-Modifikator
    10

    AW: Alexa 2.0 macht Probleme - Wird nicht mehr Grün

    Puh..... das Nervt!
    Im ioBroker Forum finde ich dazu nichts, ich finde schon was nur es ist nicht das selbe, also Hilft es mir nicht.
    Alle Adapter die eine Verbindung zu einer "Webseite" benötigen gehen einfach nicht...... Innogy, iot.0, telegramm.0 ...... alles sehr merkwürdig
    Gruß Olaf

    Innogy Thermostate - Rollladensteuerung - Rauchmelder u. Zwischenstecker - Sonoff S20 - SWA1 - Beelink BT3 pro - Broadlink RM Mini 3 - Harmony Hub - Alexa Echo u. Dot - Respberry Pi 3 - ieGeek IP Überwachungskamera -
    Innogy Gateway - Xiaomi und Aqara Gateway - Xiaomi Feuchtigkeits- und Temperatur Sensor - Sonoff RF Bridge 433MHz - Xiaomi Aqara Cube - Xiaomi Aqara Wasser Sensor - Xiaomi Aqara Tür und Fenster Sensor - Gesound SP1 - YI Home Cam - Sricam Cam- Xiaomi Wireless Switch - shelly 1

  3. #3
    Profi Meister
    Registriert seit
    06.10.2018
    Ort
    Wermelskirchen
    Beiträge
    236
    Post Thanks / Like
    Renommee-Modifikator
    3

    AW: Alexa 2.0 macht Probleme - Wird nicht mehr Grün

    mal ganz blöd gefragt, ist die IoB instanz mit dem Inet verbunden?????
    Grüße

    McDance



    Projekte:
    McDance Scriptsammlung

  4. #4
    Administrator Avatar von Master67
    Registriert seit
    29.09.2018
    Ort
    Hessen
    Beiträge
    1.175
    Post Thanks / Like
    Erstellt von
    Renommee-Modifikator
    10

    AW: Alexa 2.0 macht Probleme - Wird nicht mehr Grün

    Ich denke schon da sie ja "gelb" ist, also alle 3 Adapter sind "gelb"... beim Alexa2.0 und beim Innogy bekommen ich diese Proxy Fehlermeldung!
    Sicher bei dem anderen auch, werden nur nicht Ausgegebenen, ich hatte schon die passenden Skils deaktiviert und aktiviert.. hilft aber nicht ;(
    Gruß Olaf

    Innogy Thermostate - Rollladensteuerung - Rauchmelder u. Zwischenstecker - Sonoff S20 - SWA1 - Beelink BT3 pro - Broadlink RM Mini 3 - Harmony Hub - Alexa Echo u. Dot - Respberry Pi 3 - ieGeek IP Überwachungskamera -
    Innogy Gateway - Xiaomi und Aqara Gateway - Xiaomi Feuchtigkeits- und Temperatur Sensor - Sonoff RF Bridge 433MHz - Xiaomi Aqara Cube - Xiaomi Aqara Wasser Sensor - Xiaomi Aqara Tür und Fenster Sensor - Gesound SP1 - YI Home Cam - Sricam Cam- Xiaomi Wireless Switch - shelly 1

  5. #5
    Administrator Avatar von Master67
    Registriert seit
    29.09.2018
    Ort
    Hessen
    Beiträge
    1.175
    Post Thanks / Like
    Erstellt von
    Renommee-Modifikator
    10

    AW: Alexa 2.0 macht Probleme - Wird nicht mehr Grün

    Ohman........ die Lösung war, wenn man es den dann weiß, recht einfach!
    Unter der Debian VM war (wieso auch immer) ein anderer DNS eingetragen, nach dem ich meine Router IP als DNS eingetragen hatte konnte ich die Adapter "Aktualisieren" und sie waren sofort wieder "Grün"....
    Gruß Olaf

    Innogy Thermostate - Rollladensteuerung - Rauchmelder u. Zwischenstecker - Sonoff S20 - SWA1 - Beelink BT3 pro - Broadlink RM Mini 3 - Harmony Hub - Alexa Echo u. Dot - Respberry Pi 3 - ieGeek IP Überwachungskamera -
    Innogy Gateway - Xiaomi und Aqara Gateway - Xiaomi Feuchtigkeits- und Temperatur Sensor - Sonoff RF Bridge 433MHz - Xiaomi Aqara Cube - Xiaomi Aqara Wasser Sensor - Xiaomi Aqara Tür und Fenster Sensor - Gesound SP1 - YI Home Cam - Sricam Cam- Xiaomi Wireless Switch - shelly 1

Ähnliche Themen

  1. Frage Alexa schaltet keine Geräte mehr
    Von McDance im Forum NodeRed
    Antworten: 10
    Letzter Beitrag: 22.09.2019, 10:25
  2. Hilfe Sprachausgabe Alexa wenn Licht Schalter betätigt wird.
    Von Lordcyber im Forum ioBroker
    Antworten: 17
    Letzter Beitrag: 01.08.2019, 17:11
  3. Gelöst Shelly1 wird nicht in den Objekten gefunden
    Von Master67 im Forum Hardware für euer Smarthome
    Antworten: 1
    Letzter Beitrag: 22.07.2019, 23:12
  4. Frage Wert im Blockly wird nicht angenommen
    Von premo im Forum Blockly Scripts
    Antworten: 2
    Letzter Beitrag: 16.12.2018, 14:57
  5. Frage tr-064.0 verbindet nicht mehr
    Von McDance im Forum Adapter
    Antworten: 3
    Letzter Beitrag: 06.10.2018, 19:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •