• Kategorien (Bereich und Oberbereiche)

  • Diskussion: Ist Wlan bereits eine Überholte Technik

    Hier nochmal beide Videos zusammen...

    Ursprünglich wurde dieser Artikel in diesem Thema veröffentlicht: Diskussion: Ist Wlan bereits eine Überholte Technik - Erstellt von: Master67 Original-Beitrag anzeigen
    Kommentare 4 Kommentare
    1. Avatar von ostseereiter
      ostseereiter -
      Ich bin auch bei Vodafone und habe diese Box gehabt und eine 200 leitung ankamen nicht nur über W-Lan auch mit kabel 8 Mbit mal 20 und an guten Tagen 30Mbit. Techniker bestellt der hat ein wenig gemessen dann kamen auf seinen Laptop per Kabel 200 Mbit an. er sagte wenn mal weniger ankommt liegt das ganze an meinen ganzen W-Lan Geräte. Jetzt kommt der Hammer habe dann die Fritzbox komplett zurückgesetzt. und es kamen 200 an ooh dachte ich also doch an meinen Geräten. bevor ich dann wieder alles aufspielte machte ich noch mal ein Speedtest und nun kamen wieder nur 8 Mbit an. So ist es nun habe ich eine 1000 Leitung und bin froh wenn ich 30 Mbit habe. Rufe ich an sagen die es läge an mir.
    1. Avatar von Master67
      Master67 -
      Über das Lan-Kabel habe ich überhaupt kein Problem, nur WLAN war scheiße und ist jetzt mit der "Freien" FB, besser (55mbit) aber immer noch nicht "Super", deshalb glaube ich das WLAN (wenn man Smarthome damit Betreibt) schnell an seine Grenzen kommt und in meinen Augen somit schon wieder eine Überholte Technik ist!
    1. Avatar von Master67
      Master67 -
      Noch eine weitere Kuriosität meines WLAN Netzwerkes, mein Netz bricht zusammen wenn ich den FritzBox Repeater 450 per Lan anschließe.... bin mir
      aber nicht sicher ob ich hier die "Fehlerquelle" bin, kurz Erklärt was ich mache und was dann passiert;

      Lan-Kabel vom Flur (hatte ich bei der Bad Sanierung schon in die Angehängte Flur Decke gelegt) durch die Wand ins Wohnzimmer, ein 8 Port Switch angeschlossen, da das TV verbunden und den RaspberryPI, beide Geräte geprüft.... läuft!
      Dann ohne weitere Anpassungen den FB Repeater 450 an den Switch angeschlossen, gepürft LAn und WLAN Okay, aber nach ca. 1 Minute konnte ich nicht mehr ins Netz, erst dachte ich, ich sollte mal meine FB neu Starten, dann Zog ich doch lieber erstmal das Lan-Kabel des 450zigers und Zack Internet wieder da, das habe ich dann ein paar mal wiederholt und immer mit dem gleichen Ergebnis, Lan an den 450ziger Internet weg, Lan-Kabel weg vom 450ziger Internet da!

      Nun, ich denke es gibt hier zwei Möglichkeiten, 1. Repeater defekt oder 2. ich muss bevor ich das LAN-Kabel anschließe die Bestehende WLAN Verbindung zur FB 6490 Cabel trennen, das werde ich heute dann mal Testen und Berichten das dann passiert.
    1. Avatar von Master67
      Master67 -
      Und noch eine weitere Kuriosität meines WLAN Netzes, habe heute mal auf meinem S8+ die Plex App geöffnet (im eigenen WLAN verbunden mit der 6490) und die sagte mir "Keine Verbindung zum Server", gut WLAN deaktiviert ,also Mobil, dann war eine Verbindung da.
      Das Spiel wiederholte ich 2 mal immer mit den selben Ergebnis "Keine Verbindung zum Server"... Tja dann habe ich mich auf die FP im Keller Eingelogt und schon hatte ich die Verbindung zum Server.

      Kann mir das mal einer Erklären?.... Mir fällt kein Grund ein warum die FB 6490 die Verbindung nicht aufbauen kann (in selben Netzwerk) aber die FB im Keller schon, diese ist per LAN mit der 6490 verbunden!!!
  • YouTube - Linux

  • YouTube - Drohnen

  • YouTube - Smart Home